Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > Mercedes > Диагностика Mercedes | ремонт электроники | дооснащение
Расширенный поиск

Диагностика Mercedes | ремонт электроники | дооснащение Обмен опытом, взаимопомощь в диагностике и ремонте электроники автомобилей Мерседес.

Actros не обучается КПП


Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 18.01.2018, 23:24   #1 (permalink)
Новичок
 
Регистрация: 15.02.2017
Сообщений: 66
Вы сказали Спасибо: 14
Поблагодарили 3 раз(а) в 3 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 1 раз в 1 сообщении
Откуда: Краснодар
По умолчанию Actros не обучается КПП

Всем доброго времени! Прошу помочь разобраться знающих с такой проблемой - Mercedes Actros 4141 самосвал Z9M9323155G коробка механическая, сцепление двухдисковое, с педалью сцепления - проблема в том, что не запускается процесс инициализации (продувки) КПП, соответственно нет возможности заново обучить датчик перемещения сцепления, диапазоны передач и т.д..Проверено - зуммер исправный, джойстик исправный, датчик перемещения сцепления исправный и его перемещение видно в блоке GS счетчик перемещения в пределах нормы > 490, все питания на блоке GS есть, на блоке FR тоже есть все напряжения, коробка работает без нареканий (передачи все переключаются)... По поводу ошибок в процессе инициализации - можете не спрашивать, их нет так как не запускается сам процесс... Проблема еще в том, что было заменено сцепление (по вин-коду оригинальное) и ПГУ, также перебирали КПП, но проблема с "продувкой" была и до этого, сцепление уже долгое время не могут обучить (не запускается сам процесс), результат не инициализированной КПП - не работает ретардер, так как блок управления FR GS видят совершенно другие обученные пути которые по старому обучению соответствуют (при не нажатой педали сцепления) и видятся блоками как состояние сцепы "Открыто" хотя на самом деле оно закрыто и педаль не нажата.... в общем буду благодарен всем советам...
verchy вне форума   Ответить с цитированием
Старый 18.01.2018, 23:47   #2 (permalink)
Абориген
 
Аватар для avelon
 
Регистрация: 23.07.2012
Сообщений: 785
Вы сказали Спасибо: 55
Поблагодарили 79 раз(а) в 71 сообщениях
Сказал(а) Фууу!: 9
Сказали Фууу! 4 раз(а) в 4 сообщениях
Откуда: Минск
Авто: Альхамбра
По умолчанию

Цитата:
Сообщение от verchy Посмотреть сообщение
Всем доброго времени! Прошу помочь разобраться знающих с такой проблемой - Mercedes Actros 4141 самосвал Z9M9323155G коробка механическая, сцепление двухдисковое, с педалью сцепления - проблема в том, что не запускается процесс инициализации (продувки) КПП, соответственно нет возможности заново обучить датчик перемещения сцепления, диапазоны передач и т.д..Проверено - зуммер исправный, джойстик исправный, датчик перемещения сцепления исправный и его перемещение видно в блоке GS счетчик перемещения в пределах нормы > 490, все питания на блоке GS есть, на блоке FR тоже есть все напряжения, коробка работает без нареканий (передачи все переключаются)... По поводу ошибок в процессе инициализации - можете не спрашивать, их нет так как не запускается сам процесс... Проблема еще в том, что было заменено сцепление (по вин-коду оригинальное) и ПГУ, также перебирали КПП, но проблема с "продувкой" была и до этого, сцепление уже долгое время не могут обучить (не запускается сам процесс), результат не инициализированной КПП - не работает ретардер, так как блок управления FR GS видят совершенно другие обученные пути которые по старому обучению соответствуют (при не нажатой педали сцепления) и видятся блоками как состояние сцепы "Открыто" хотя на самом деле оно закрыто и педаль не нажата.... в общем буду благодарен всем советам...
Про паркинг ни слова не увидел!
__________________
Fais се que doit, advienne que pourra
Делай, что должен и будь, что будет!
avelon вне форума   Ответить с цитированием
Сказал Спасибо avelon за это сообщение:
verchy (19.01.2018)
Старый 19.01.2018, 00:36   #3 (permalink)
Абориген
 
Аватар для Alex428
 
Регистрация: 21.09.2012
Сообщений: 734
Вы сказали Спасибо: 18
Поблагодарили 290 раз(а) в 133 сообщениях
Сказал(а) Фууу!: 11
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Казань
По умолчанию

А малый процесс продувки?
__________________
Будьте осторожны со своими желаниями - они имеют свойство сбываться!
Alex428 вне форума   Ответить с цитированием
Старый 19.01.2018, 01:04   #4 (permalink)
Новичок
 
Регистрация: 15.02.2017
Сообщений: 66
Вы сказали Спасибо: 14
Поблагодарили 3 раз(а) в 3 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 1 раз в 1 сообщении
Откуда: Краснодар
По умолчанию

(P) - спасибо, паркинг в норме, светится как положено.
Малый процесс также как и большой порцесс - просто не запускается. Никаких ошибок GS нет.
verchy вне форума   Ответить с цитированием
Старый 19.01.2018, 01:11   #5 (permalink)
Новичок
 
Регистрация: 17.01.2014
Сообщений: 24
Вы сказали Спасибо: 4
Поблагодарили 4 раз(а) в 4 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Vilnius
Авто: Fiat Croma 194, Alfa Romeo GT
По умолчанию

А не может быть вроде: дверь не закрыта, кондиционер/печка включена, температура не достигнута, тормоз не нажат, ручник не затянут, т.е. не соблюдены условия адаптации/инициализации?

Последний раз редактировалось igor.a; 19.01.2018 в 01:13..
igor.a вне форума   Ответить с цитированием
Старый 19.01.2018, 01:21   #6 (permalink)
Новичок
 
Регистрация: 15.02.2017
Сообщений: 66
Вы сказали Спасибо: 14
Поблагодарили 3 раз(а) в 3 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 1 раз в 1 сообщении
Откуда: Краснодар
По умолчанию

Все описанные условия -сокращенный процесс инициализации: Предварительно накачать воздух в систему 1. Выключить зажигание 2. Задействовать стояночный тормоз 3. Нажать кнопку нейтраль (и не отпускать до конца обучения) 4. Выжать до упора сцепление 5. Включить зажигание - после этого должен начаться процесс а у меня тишина, все условия соблюдены.
verchy вне форума   Ответить с цитированием
Старый 19.01.2018, 01:34   #7 (permalink)
Абориген
 
Аватар для avelon
 
Регистрация: 23.07.2012
Сообщений: 785
Вы сказали Спасибо: 55
Поблагодарили 79 раз(а) в 71 сообщениях
Сказал(а) Фууу!: 9
Сказали Фууу! 4 раз(а) в 4 сообщениях
Откуда: Минск
Авто: Альхамбра
По умолчанию

Цитата:
Сообщение от verchy Посмотреть сообщение
Всем доброго времени! Прошу помочь разобраться знающих с такой проблемой - Mercedes Actros 4141 самосвал Z9M9323155G коробка механическая, сцепление двухдисковое, с педалью сцепления - проблема в том, что не запускается процесс инициализации (продувки) КПП, соответственно нет возможности заново обучить датчик перемещения сцепления, диапазоны передач и т.д..Проверено - зуммер исправный, джойстик исправный, датчик перемещения сцепления исправный и его перемещение видно в блоке GS счетчик перемещения в пределах нормы > 490, все питания на блоке GS есть, на блоке FR тоже есть все напряжения, коробка работает без нареканий (передачи все переключаются)... По поводу ошибок в процессе инициализации - можете не спрашивать, их нет так как не запускается сам процесс... Проблема еще в том, что было заменено сцепление (по вин-коду оригинальное) и ПГУ, также перебирали КПП, но проблема с "продувкой" была и до этого, сцепление уже долгое время не могут обучить (не запускается сам процесс), результат не инициализированной КПП - не работает ретардер, так как блок управления FR GS видят совершенно другие обученные пути которые по старому обучению соответствуют (при не нажатой педали сцепления) и видятся блоками как состояние сцепы "Открыто" хотя на самом деле оно закрыто и педаль не нажата.... в общем буду благодарен всем советам...
Цитата:
Сообщение от verchy Посмотреть сообщение
Все описанные условия -сокращенный процесс инициализации: Предварительно накачать воздух в систему 1. Выключить зажигание 2. Задействовать стояночный тормоз 3. Нажать кнопку нейтраль (и не отпускать до конца обучения) 4. Выжать до упора сцепление 5. Включить зажигание - после этого должен начаться процесс а у меня тишина, все условия соблюдены.
Женя! Я тебя сразу не узнал! Извини, а Таха у тебя как себя чувствует? Может и она завязана? И попробуй все же обновить софт более свежим дасом, и выбири пункт для Бразилии!
__________________
Fais се que doit, advienne que pourra
Делай, что должен и будь, что будет!
avelon вне форума   Ответить с цитированием
Сказал Спасибо avelon за это сообщение:
verchy (19.01.2018)
Старый 19.01.2018, 01:42   #8 (permalink)
Новичок
 
Регистрация: 15.02.2017
Сообщений: 66
Вы сказали Спасибо: 14
Поблагодарили 3 раз(а) в 3 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 1 раз в 1 сообщении
Откуда: Краснодар
По умолчанию

Юра, да ничего страшного , Таха живая, ошибок по ней нет... зацепила меня эта машина, неисправность такая интересная... попробую обновить... да еще раз по схеме пробегусь, померяю, посмотрю...
verchy вне форума   Ответить с цитированием
Старый 19.01.2018, 13:01   #9 (permalink)
Новичок
 
Регистрация: 12.11.2012
Сообщений: 5
Вы сказали Спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Одесса
По умолчанию

Она не может поставить нейтралку. изношены манжеты на поршнях.
Притом так все работает, а обучение нет.
Aleks_1979 вне форума   Ответить с цитированием
Старый 19.01.2018, 14:21   #10 (permalink)
Абориген
 
Аватар для Alex428
 
Регистрация: 21.09.2012
Сообщений: 734
Вы сказали Спасибо: 18
Поблагодарили 290 раз(а) в 133 сообщениях
Сказал(а) Фууу!: 11
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Казань
По умолчанию

Цитата:
Сообщение от verchy Посмотреть сообщение
(P) - спасибо, паркинг в норме, светится как положено.
Малый процесс также как и большой порцесс - просто не запускается. Никаких ошибок GS нет.
При выключении зажигания FR засыпает? На дисплее индикация передач тухнет? При включении зажигания в начале продувки на дисплее что нить появляется(на месте индикации передач)?
Концевик на педали сцепления работает?
__________________
Будьте осторожны со своими желаниями - они имеют свойство сбываться!

Последний раз редактировалось Alex428; 19.01.2018 в 14:24..
Alex428 вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 03:04. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.