Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > KIA / HYUNDAI > Диагностика KIA / HYUNDAI | ремонт электроники
Расширенный поиск

Диагностика KIA / HYUNDAI | ремонт электроники Обсуждаем вопросы, касающиеся диагностики KIA / HYUNDAI, диагностического оборудования, автосканеров.

Глюк иммобилайзера Kia Cerato


Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 09.12.2018, 15:59   #1 (permalink)
Новичок
 
Регистрация: 11.03.2017
Сообщений: 31
Вы сказали Спасибо: 10
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: МО
Авто: Kia
По умолчанию Глюк иммобилайзера Kia Cerato

Всем привет. Появилась проблема. Периодически на ходу начинает мигать лампа иммо. Два-три раза и опять тухнет. Пробовал вставить ключ в разъем в подлокотнике (машина с кнопкой и бесключевым доступом). То же самое. Никаких зависимостей не выявлено. При подключении автокомом и WOW пишет, что ошибок нет. Не дала завести только один раз с утра: жмешь старт - реакции нет вообще никакой. Раньше если допустим была слабая батарейка в ключе, то на щитке приборов появлялась надпись Press start button again. А тут вообще тишина. Но, повторюсь, было только однажды. Есть мысли?
Alexei1984 вне форума   Ответить с цитированием
Старый 09.12.2018, 16:17   #2 (permalink)
Завсегдатай
 
Аватар для Alex-N
 
Регистрация: 04.08.2015
Сообщений: 547
Вы сказали Спасибо: 39
Поблагодарили 85 раз(а) в 75 сообщениях
Сказал(а) Фууу!: 2
Сказали Фууу! 3 раз(а) в 3 сообщениях
Откуда: Россия Минусинск
Авто: Опель инсигния 2.0L.T.
По умолчанию

Цитата:
Всем привет. Появилась проблема. Периодически на ходу начинает мигать лампа иммо. Два-три раза и опять тухнет. Пробовал вставить ключ в разъем в подлокотнике (машина с кнопкой и бесключевым доступом). То же самое. Никаких зависимостей не выявлено. При подключении автокомом и WOW пишет, что ошибок нет. Не дала завести только один раз с утра: жмешь старт - реакции нет вообще никакой. Раньше если допустим была слабая батарейка в ключе, то на щитке приборов появлялась надпись Press start button again. А тут вообще тишина. Но, повторюсь, было только однажды. Есть мысли?
непонятно в какие блоки по диагностике заходили,если в abs,то и результат понятен)).
Alex-N вне форума   Ответить с цитированием
Старый 09.12.2018, 16:40   #3 (permalink)
Новичок
 
Регистрация: 11.03.2017
Сообщений: 31
Вы сказали Спасибо: 10
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: МО
Авто: Kia
По умолчанию

Цитата:
непонятно в какие блоки по диагностике заходили,если в abs,то и результат понятен)).
Ну я ж не совсем еще рехнулся. Смотрел иммо, естественно.
Alexei1984 вне форума   Ответить с цитированием
Старый 09.12.2018, 17:26   #4 (permalink)
Завсегдатай
 
Аватар для Alex-N
 
Регистрация: 04.08.2015
Сообщений: 547
Вы сказали Спасибо: 39
Поблагодарили 85 раз(а) в 75 сообщениях
Сказал(а) Фууу!: 2
Сказали Фууу! 3 раз(а) в 3 сообщениях
Откуда: Россия Минусинск
Авто: Опель инсигния 2.0L.T.
По умолчанию

Цитата:
Ну я ж не совсем еще рехнулся. Смотрел иммо, естественно.
Рехнулся-не рехнулся решать докторам,а здесь надо писать понятнее!!!При таких симптомах смотреть не ошибки,а фактические параметры-состояние ключа например.
Alex-N вне форума   Ответить с цитированием
Сказал Спасибо Alex-N за это сообщение:
Alexei1984 (09.12.2018)
Старый 10.12.2018, 01:36   #5 (permalink)
Участник тусовки
 
Аватар для absurdyx
 
Регистрация: 10.12.2015
Сообщений: 237
Вы сказали Спасибо: 29
Поблагодарили 41 раз(а) в 23 сообщениях
Сказал(а) Фууу!: 1
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Lithuania
Авто: Range Rover
По умолчанию

Точно параметры глядеть надо... Иммо опрос делает в основном только при заводке авто. Хотя на Рено Мегане2 или Сценике2 можно завезти машинуи вытащить карту из приёмника... и в этот момент машина будет ругаться на иммо, так как карту посути не видит...но в то же время будет продолжать работать... Осмелюсь предположить, что проблема будет в том, что машина по какой-то причине не видит ключ во время езды.
absurdyx вне форума   Ответить с цитированием
Старый 10.12.2018, 13:59   #6 (permalink)
Новичок
 
Регистрация: 11.03.2017
Сообщений: 31
Вы сказали Спасибо: 10
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: МО
Авто: Kia
По умолчанию

Возможно и такое. Но, допустим, если завести машину, выйти из нее с ключом и закрыть дверь, то лампа не горит и не мигает, просто пищит зумер. То есть горящей я лампу видел только при запуске машины. Далее, не важно в машине ключ или нет, она не загоралась никогда. А тут вдруг мигать начала. Но в любом случае спасибо. Буду думать
Alexei1984 вне форума   Ответить с цитированием
Старый 24.12.2021, 12:22   #7 (permalink)
Новичок
 
Регистрация: 17.05.2013
Сообщений: 4
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Россия.Вологда
По умолчанию

Привет - дапростят меня ))) чем закончилось ваша проблемма ?
Andrela вне форума   Ответить с цитированием
Старый 24.12.2021, 14:11   #8 (permalink)
Новичок
 
Регистрация: 15.08.2019
Сообщений: 26
Вы сказали Спасибо: 5
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Москва
По умолчанию

тоже интересен финал истории)))
Alex414 вне форума   Ответить с цитированием
Старый 24.12.2021, 14:50   #9 (permalink)
Новичок
 
Регистрация: 17.05.2013
Сообщений: 4
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Россия.Вологда
По умолчанию

Цитата:
Привет - дапростят меня ))) чем закончилось ваша проблемма ?
Упираюсь в блок СМАРТКей который в багажнике ... передернул разъемы и полностью заработала система . Ищем блок на подмену .
Andrela вне форума   Ответить с цитированием
Старый 26.12.2021, 23:12   #10 (permalink)
Новичок
 
Регистрация: 11.03.2017
Сообщений: 31
Вы сказали Спасибо: 10
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: МО
Авто: Kia
По умолчанию

Цитата:
Привет - дапростят меня ))) чем закончилось ваша проблемма ?
Привет. Закончилась история покупкой и установкой китайских ручек передних дверей, тех, которые с кнопками и антеннами. При вскрытии оригинальных оказалось, что они, мягко говоря, не герметичны и внутри все сырое и окислившееся. Китайские тоже оказались не айс и одна из них на пассажирской двери больше признаков жизни не подает, впрочем, и иммо с момента их замены больше не глючит. Единичная проблема с запуском, думаю, не имела к данной ситуации отношения.

Последний раз редактировалось Alexei1984; 26.12.2021 в 23:16..
Alexei1984 вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 20:13. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2024, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.