Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > Renault > Руководства, инструкции Renault
Расширенный поиск

Руководства, инструкции Renault Мануалы, руководства и инструкции по эксплуатации и ремонту Рено.

Сan Clip и windovs 7


Like Tree3Likes

Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 25.08.2014, 07:03   #1 (permalink)
Новичок
 
Регистрация: 23.08.2014
Сообщений: 10
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Саратовская обл
Авто: ваз 21124
По умолчанию Сan Clip и windovs 7

Здравствуйте уважаемые форумчане.
Есть ли у кого опыт по установке 139 версии ПО этого прибора на 7-ку.
Четвёртая попытка не увенчалась успехом.
Буду благодарен за помощь.
Dagaz вне форума   Ответить с цитированием
Старый 26.08.2014, 00:15   #2 (permalink)
Участник тусовки
 
Аватар для sanny
 
Регистрация: 03.11.2013
Сообщений: 176
Вы сказали Спасибо: 46
Поблагодарили 9 раз(а) в 9 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: 101-kм от Москвы
По умолчанию

win 7 32 максималка, два нетБука - от 129 обновлял до 139
ОК
сборки от Зверей и прочих гадоФФ до добра не доводят !
+++++++++++++++
кури рутрекер
sanny вне форума   Ответить с цитированием
Старый 27.08.2014, 07:35   #3 (permalink)
Новичок
 
Регистрация: 23.08.2014
Сообщений: 10
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Саратовская обл
Авто: ваз 21124
По умолчанию

Н да, очень печально . придётся испытать 116-ю .
Dagaz вне форума   Ответить с цитированием
Старый 28.08.2014, 09:42   #4 (permalink)
Banned
 
Регистрация: 28.08.2014
Сообщений: 59
Вы сказали Спасибо: 3
Поблагодарили 7 раз(а) в 4 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Вологодчина
По умолчанию

Валер привет!У тебя тоже не пошел клип на семечке?
Стукни мне на мыло.
gonta вне форума   Ответить с цитированием
Старый 28.08.2014, 10:34   #5 (permalink)
Новичок
 
Регистрация: 23.08.2014
Сообщений: 10
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Саратовская обл
Авто: ваз 21124
По умолчанию

Добре Жень.
Dagaz вне форума   Ответить с цитированием
Старый 26.10.2014, 10:21   #6 (permalink)
Завсегдатай
 
Регистрация: 27.10.2012
Сообщений: 545
Вы сказали Спасибо: 46
Поблагодарили 91 раз(а) в 72 сообщениях
Сказал(а) Фууу!: 1
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Старый Оскол
По умолчанию

Всё работает, значит винда кривая, вплоть до 143 версии.
Мараконин вне форума   Ответить с цитированием
Старый 03.11.2014, 11:12   #7 (permalink)
Новичок
 
Регистрация: 23.03.2014
Сообщений: 21
Вы сказали Спасибо: 15
Поблагодарили 6 раз(а) в 3 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Гродно
По умолчанию

Винда 7 32 оффициальная не пускала на установку CLIPA из за несоответсвия языковых параметров системы, требуется зайти в панель управления, язык и региональные стандарты, формат языка русский Россия, дополнительные параметры, проверить что русские затем вкладка дополнительно, изменить язык системы, на русский - Россия применить и ок, после перезагрузить компьютер. запустить повторно кряк в реестр и запустить setup. Обязательно проверить региональные настройки языка что бы стояли все Русский - Россия.
Борис2948 likes this.
Jagger86 вне форума   Ответить с цитированием
Эти 2 пользователя(ей) сказали Спасибо Jagger86 за сообщение:
ksk181 (10.03.2015), puzaas (23.11.2014)
Старый 14.11.2014, 02:23   #8 (permalink)
Новичок
 
Регистрация: 14.11.2014
Сообщений: 17
Вы сказали Спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Харьков
Авто: Renault Megane II 1.5Dci 130лс
По умолчанию

кто ставил на Win 7x64 не было проблем с драйверами? при подключении - 2 неизвестных устройства при подключении горят красные диоды ISO и CAN. А в самой проге сообщение - не обнаружено беспроводных датчиков. программу зарегинил успешно по мануалу. помогите советом
denwer85 вне форума   Ответить с цитированием
Старый 27.11.2014, 18:59   #9 (permalink)
Новичок
 
Аватар для Legioner-87
 
Регистрация: 27.11.2014
Сообщений: 11
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: РБ
По умолчанию

Я долго ставил на восьмерку... И то в итоге поставил на виртуальную ХР. Работаю в Win8 загрузив ХР (но это геморойно)
Legioner-87 вне форума   Ответить с цитированием
Старый 20.12.2014, 14:53   #10 (permalink)
Новичок
 
Регистрация: 10.07.2014
Сообщений: 1
Вы сказали Спасибо: 1
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Россия
Авто: ВАЗ2112
По умолчанию

Не понятно, будет кан клип работать на Win 7х64?
EVгений вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 22:47. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.