Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > Техническая поддержка > Работа форума
Расширенный поиск

Работа форума Вопросы по работе форума. "Проблемы с регистрацией", "не загружаются картинки", "не работает чат" и другие технические вопросы.

кнопка "наверх"


Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 02.10.2017, 16:40   #1 (permalink)
Абориген
 
Аватар для margadon
 
Регистрация: 19.04.2015
Сообщений: 4,919
Вы сказали Спасибо: 218
Поблагодарили 493 раз(а) в 434 сообщениях
Сказал(а) Фууу!: 49
Сказали Фууу! 3 раз(а) в 3 сообщениях
Откуда: Екатеринбург
Авто: 307...Р12...GS300
По умолчанию кнопка "наверх"

только у меня перестала работать ?причем с разных компов ..?
margadon вне форума   Ответить с цитированием
Старый 03.10.2017, 23:58   #2 (permalink)
Завсегдатай
 
Аватар для verteichick777
 
Регистрация: 20.11.2014
Сообщений: 533
Вы сказали Спасибо: 31
Поблагодарили 207 раз(а) в 117 сообщениях
Сказал(а) Фууу!: 3
Сказали Фууу! 5 раз(а) в 4 сообщениях
Откуда: Беларусь
По умолчанию

у меня тоже не работает.
встречный вопрос - а давно эта кнопка есть? только заметил
__________________
最酷的家伙
verteichick777 вне форума   Ответить с цитированием
Старый 04.10.2017, 08:53   #3 (permalink)
Абориген
 
Аватар для margadon
 
Регистрация: 19.04.2015
Сообщений: 4,919
Вы сказали Спасибо: 218
Поблагодарили 493 раз(а) в 434 сообщениях
Сказал(а) Фууу!: 49
Сказали Фууу! 3 раз(а) в 3 сообщениях
Откуда: Екатеринбург
Авто: 307...Р12...GS300
По умолчанию

с 14 года [Только для зарегистрированных...]
[Только для зарегистрированных...]

Последний раз редактировалось margadon; 04.10.2017 в 09:41..
margadon вне форума   Ответить с цитированием
Старый 10.10.2017, 19:30   #4 (permalink)
Завсегдатай
 
Регистрация: 05.09.2014
Сообщений: 465
Вы сказали Спасибо: 111
Поблагодарили 66 раз(а) в 52 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 1 раз в 1 сообщении
Откуда: Сибирь
Авто: Камри
По умолчанию

И у меня не работает в Опере, Мозилле на двух компах с 7ой и 8ой винды, уже неделю кажется, а такая удобная пимпочка

----------

Заработало в Мозилле, в Опере нет и после Ctrl+F5 тоже
tim70 вне форума   Ответить с цитированием
Старый 10.10.2017, 21:07   #5 (permalink)
Абориген
 
Аватар для margadon
 
Регистрация: 19.04.2015
Сообщений: 4,919
Вы сказали Спасибо: 218
Поблагодарили 493 раз(а) в 434 сообщениях
Сказал(а) Фууу!: 49
Сказали Фууу! 3 раз(а) в 3 сообщениях
Откуда: Екатеринбург
Авто: 307...Р12...GS300
По умолчанию

в хроме не работает тоже ... при клике на кнопку -она просто исчезает и все ...
margadon вне форума   Ответить с цитированием
Старый 15.10.2017, 07:41   #6 (permalink)
Новичок
 
Регистрация: 15.10.2017
Сообщений: 16
Вы сказали Спасибо: 3
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: г. Ахтубинск
Авто: Тигушка
По умолчанию

Виндовз 7 Firefox крайняя, все работает
Recruit вне форума   Ответить с цитированием
Старый 16.10.2017, 11:16   #7 (permalink)
Админ
 
Аватар для Admin
 
Регистрация: 07.09.2008
Сообщений: 3,555
Вы сказали Спасибо: 263
Поблагодарили 11,753 раз(а) в 1,213 сообщениях
Сказал(а) Фууу!: 28
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Москва
Авто: Ford Fiesta
По умолчанию

Вижу проблему. Действительно, перестала работать после обновлений браузеров.
Admin вне форума   Ответить с цитированием
Старый 06.11.2020, 19:09   #8 (permalink)
Новичок
 
Регистрация: 26.10.2020
Сообщений: 15
Вы сказали Спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Курская обл.
Авто: уаз
По умолчанию

Тоже не работает кнопка вверх.
ТВИ вне форума   Ответить с цитированием
Старый 06.11.2020, 19:14   #9 (permalink)
Новичок
 
Регистрация: 02.10.2015
Сообщений: 12
Вы сказали Спасибо: 6
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 1 раз в 1 сообщении
Откуда: Гродно
По умолчанию

не работает
MegaAK-83 вне форума   Ответить с цитированием
Старый 17.11.2020, 01:38   #10 (permalink)
Абориген
 
Аватар для margadon
 
Регистрация: 19.04.2015
Сообщений: 4,919
Вы сказали Спасибо: 218
Поблагодарили 493 раз(а) в 434 сообщениях
Сказал(а) Фууу!: 49
Сказали Фууу! 3 раз(а) в 3 сообщениях
Откуда: Екатеринбург
Авто: 307...Р12...GS300
По умолчанию

Цитата:
Сообщение от Admin Посмотреть сообщение
Вижу проблему
2 года прошло... да не! Написдел... Три... года!

Последний раз редактировалось margadon; 17.11.2020 в 01:40..
margadon вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 20:52. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.