Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > VAG > Диагностика VAG (AUDI / Volkswagen / Skoda / Seat) | ремонт электроники
Расширенный поиск

Диагностика VAG (AUDI / Volkswagen / Skoda / Seat) | ремонт электроники Форум по работе с автомобилями группы VAG.

Audi A5 периодически плохо заводится (или не заводится)


Like Tree2Likes

Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 09.02.2019, 18:21   #1 (permalink)
Новичок
 
Регистрация: 21.12.2018
Сообщений: 7
Вы сказали Спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Брест
Авто: Форд фиеста
По умолчанию Audi A5 периодически плохо заводится (или не заводится)

Люди добрые, нужна помощь! Есть машина - Ауди А5 2,0 tfsi. Проблема в следующем: бывают моменты когда начинаешь заводить машину, а она с полуоборота не заводится, начинает фыркать и через секунд 7-10 заводится, а то и вообще не заводится. Происходит это довольно редко, если уже завелась, то ездит без проблем. Потом бывает постоит минут 15 после прогрева и опять один раз такая же ерунда, далее снова без проблем ездит.
Диагностика ничего не показывает, ошибок нет, все параметры в норме. Делали капитальный ремонт двигателя, но после этого она уже довольно много ездит и после ремонта проблемы сначала не наблюдалось. Насос в баке давление выдаёт, свечи поменяны и тд. Вообщем все в норме.
Подозрения падают на блок управления топливным насосом низкого давления, или есть вариант, что в насосе высокого давления пропала герметичность и топливо в масло попадает, потому что на щупе масло пахнет немного бензином
lishyk_m вне форума   Ответить с цитированием
Старый 09.02.2019, 19:31   #2 (permalink)
Новичок
 
Регистрация: 03.05.2016
Сообщений: 17
Вы сказали Спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: greece
По умолчанию

Меняй насос высокого давления, протекает топливо в масло.
geoazd вне форума   Ответить с цитированием
Старый 10.02.2019, 02:12   #3 (permalink)
Новичок
 
Регистрация: 21.12.2018
Сообщений: 7
Вы сказали Спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Брест
Авто: Форд фиеста
По умолчанию

Да там видно, где насос прилегает к корпусу другого элемента, стоит прокладка и куча герметика выступает. И в том же месте сопливит то ли топливо, то ли масло... там говорят толкатель какой-то меняют... или это вряд ли поможет ?
lishyk_m вне форума   Ответить с цитированием
Старый 10.02.2019, 05:41   #4 (permalink)
Абориген
 
Аватар для megabyteauto
 
Регистрация: 08.04.2016
Сообщений: 2,182
Вы сказали Спасибо: 30
Поблагодарили 254 раз(а) в 212 сообщениях
Сказал(а) Фууу!: 19
Сказали Фууу! 17 раз(а) в 15 сообщениях
Откуда: Россия Крым Ялта
Авто: Мазда 626
По умолчанию

Цитата:
Люди добрые ... бывают моменты ... с полуоборота не заводится, начинает фыркать ... а то и вообще не заводится.... если уже завелась, то ездит без проблем. Потом бывает постоит минут 15 после прогрева и опять один раз такая же ерунда, далее снова без проблем ездит.
Диагностика ничего не показывает, ошибок нет, все параметры в норме. Делали капитальный ремонт двигателя, но после этого она уже довольно много ездит и после ремонта проблемы сначала не наблюдалось. Насос в баке давление выдаёт, свечи поменяны и тд. ...
lishyk_m
Вы , извините форум с салоном гадалки не перепутали?...
Для просмотра ссылок или изображений в данном разделе, у Вас должно быть не менее 15 сообщение(ий). Сейчас у Вас 0 сообщение(ий).


По правилам , тема оформляется хотя-бы :

Ауди А5-"год ,WIN"
Двигатель-" обозначение"

...Параметры (когда запустил ) :

Адаптация краткосрочная- "значение"
Адаптация долгосрочная- "значение"
... другие значения...

... Параметры при попытке запуска после простоя 15 минут нагретого мотора :
"Цифры"

Делали ремонт мотора ,варианты :

"Полный капитал"

" ...на коленке поменял кольца без проточки"

... другие варианты...

...ну если уж желаете "раскинуть карты на короля "
[Только для зарегистрированных...]
, то выпадает скорее всего "несгорание смеси " ( проблемы при сжатии и\или проблемы с форсунками плохой распыл и\или текут)
... а то у Вас насос то течёт , то не течёт!!!
Для просмотра ссылок или изображений в данном разделе, у Вас должно быть не менее 15 сообщение(ий). Сейчас у Вас 0 сообщение(ий).
diagnoser likes this.
__________________
Масло shell и свечи bosch ... Что ж ты сволочь не везёшь ?!!! Диагностика авто Ялта МТС : +7 988 310 85 73 , MTC WIN ( Крым): +7 978 96 61 694 , Viber : +7 978 019 26 45

Последний раз редактировалось megabyteauto; 10.02.2019 в 06:28..
megabyteauto вне форума   Ответить с цитированием
Сказал Спасибо megabyteauto за это сообщение:
EDD XXI (10.02.2019)
Старый 10.02.2019, 21:10   #5 (permalink)
Новичок
 
Регистрация: 01.02.2019
Сообщений: 2
Вы сказали Спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Kaluga
По умолчанию

если проблема воспроизводится в условиях сервиса,можно синхру снять осциллографом,дабы исключить болтанку РВ.
xoxol1984 вне форума   Ответить с цитированием
Старый 10.02.2019, 22:12   #6 (permalink)
Новичок
 
Регистрация: 21.12.2018
Сообщений: 7
Вы сказали Спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Брест
Авто: Форд фиеста
По умолчанию

Сори за оформление, я типо новичок...
Ауди а5 Sportback 2009 год дорестайл
Двигатель - CDNB
megabyteauto
Не понял какую адаптацию краткосрочную/долгосрочную смотреть, адаптацию чего??

По капремонту ничего не скажу, потому что давно делался и уже хозяин поменялся, и как выяснилось с таким дефектом купил машину... сказал поршневую делали... масло естественно жрет

Форсунки чистили, возили на стенд, все нормально с ними, свечи поменяны..ъ

Сегодня ещё кое-что проверил, но не могу понять. Когда машина долго не заводится в блоке коробки передач возникает ошибка:
P0727 00 - сигнал числа оборотов от блока управления двигателя, нет сигнала.
Далее проверил блоки КП и двигателя во время «плохой заводки», обороты коленвала и распредвала показывает адекватные, т.е. сигналы поступает. Но ошибка все равно появляется, вот и не понятно это косяк или следствие того что она не заводится
lishyk_m вне форума   Ответить с цитированием
Старый 10.02.2019, 23:04   #7 (permalink)
Абориген
 
Аватар для megabyteauto
 
Регистрация: 08.04.2016
Сообщений: 2,182
Вы сказали Спасибо: 30
Поблагодарили 254 раз(а) в 212 сообщениях
Сказал(а) Фууу!: 19
Сказали Фууу! 17 раз(а) в 15 сообщениях
Откуда: Россия Крым Ялта
Авто: Мазда 626
По умолчанию

Адаптации по топливу в процентах ( при запущенном движке) ... Далее не помешает глянуть наличие опилочек на ДПКВ ... Надеюсь АКБ и силовые цепи ( например наводка от стартера) уже исключены?...
__________________
Масло shell и свечи bosch ... Что ж ты сволочь не везёшь ?!!! Диагностика авто Ялта МТС : +7 988 310 85 73 , MTC WIN ( Крым): +7 978 96 61 694 , Viber : +7 978 019 26 45
megabyteauto вне форума   Ответить с цитированием
Старый 11.02.2019, 11:34   #8 (permalink)
Новичок
 
Регистрация: 10.12.2018
Сообщений: 20
Вы сказали Спасибо: 0
Поблагодарили 5 раз(а) в 5 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Киев
Авто: Audi A4 B9
По умолчанию

По симптоматике была похожая проблема на 1.8 САВВ, в итоге ТНВД. Чуть позже еще срезало тягу выше 3 тыс. оборотов и чек появился.
По ТНВД варианта два - задиры на штоке толкателя или блок управления, в этом случае походу блок.
sergey307 вне форума   Ответить с цитированием
Сказал Спасибо sergey307 за это сообщение:
Igor33 (14.02.2019)
Старый 11.02.2019, 11:53   #9 (permalink)
Абориген
 
Аватар для Александр_68
 
Регистрация: 16.01.2013
Сообщений: 1,547
Вы сказали Спасибо: 96
Поблагодарили 215 раз(а) в 190 сообщениях
Сказал(а) Фууу!: 8
Сказали Фууу! 2 раз(а) в 2 сообщениях
Откуда: Салехард.
Авто: Пешкарус.
По умолчанию

Цитата:
Сори за оформление, я типо новичок...
Ауди а5 Sportback 2009 год дорестайл
Двигатель - CDNB
megabyteauto
Не понял какую адаптацию краткосрочную/долгосрочную смотреть, адаптацию чего??

По капремонту ничего не скажу, потому что давно делался и уже хозяин поменялся, и как выяснилось с таким дефектом купил машину... сказал поршневую делали... масло естественно жрет

Форсунки чистили, возили на стенд, все нормально с ними, свечи поменяны..ъ

Сегодня ещё кое-что проверил, но не могу понять. Когда машина долго не заводится в блоке коробки передач возникает ошибка:
P0727 00 - сигнал числа оборотов от блока управления двигателя, нет сигнала.
Далее проверил блоки КП и двигателя во время «плохой заводки», обороты коленвала и распредвала показывает адекватные, т.е. сигналы поступает. Но ошибка все равно появляется, вот и не понятно это косяк или следствие того что она не заводится
Я бы осциллографом сигнал с ДПКВ снял и к нам в студию.
__________________
Никогда не стройте иллюзий по поводу своей незаменимости... Заменят... И в семье и в любви и в дружбе и на работе... Заменят и забудут... Вопрос времени...
Александр_68 вне форума   Ответить с цитированием
Старый 11.02.2019, 12:59   #10 (permalink)
Абориген
 
Регистрация: 09.01.2015
Сообщений: 1,365
Вы сказали Спасибо: 6
Поблагодарили 459 раз(а) в 272 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 1 раз в 1 сообщении
Откуда: Москва
По умолчанию

Цитата:
Люди добрые, нужна помощь! Есть машина - Ауди А5 2,0 tfsi. Проблема в следующем: бывают моменты когда начинаешь заводить машину, а она с полуоборота не заводится, начинает фыркать и через секунд 7-10 заводится, а то и вообще не заводится. Происходит это довольно редко, если уже завелась, то ездит без проблем. Потом бывает постоит минут 15 после прогрева и опять один раз такая же ерунда, далее снова без проблем ездит.
Диагностика ничего не показывает, ошибок нет, все параметры в норме. Делали капитальный ремонт двигателя, но после этого она уже довольно много ездит и после ремонта проблемы сначала не наблюдалось. Насос в баке давление выдаёт, свечи поменяны и тд. Вообщем все в норме.
Подозрения падают на блок управления топливным насосом низкого давления, или есть вариант, что в насосе высокого давления пропала герметичность и топливо в масло попадает, потому что на щупе масло пахнет немного бензином
Для такой постановки вопроса есть классная TPI:
Вложения Чтобы получить возможность просматривать вложения других пользователей на форуме, у Вас должно быть не менее 15 сообщение(ий). Сейчас у Вас 0 сообщение(ий).
Streettormozzz likes this.
adn1271 вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 08:34. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.