Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > Chrysler / Jeep / Dodge > Диагностика Chrysler / Jeep / Dodge | ремонт электроники
Расширенный поиск

Диагностика Chrysler / Jeep / Dodge | ремонт электроники Все связанное с вопросами ремонта и диагностики Chrysler / Jeep / Dodge обсуждаем тут.

Chrysler Grand Voyager 2008г, 2.8 CRDi


Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 13.08.2014, 21:55   #1 (permalink)
Новичок
 
Регистрация: 20.03.2014
Сообщений: 18
Вы сказали Спасибо: 2
Поблагодарили 2 раз(а) в 2 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Беларусь,Барановичи
Авто: VW Passat B3
По умолчанию Chrysler Grand Voyager 2008г, 2.8 CRDi

Здравствуйте!Такая проблема что когда автомобиль постоит на солнце и включаешь зажигание он начинает глючить, стеклоочиститель работает,фары горят,на нажатие кнопок не реагирует, но при этом всём ещё и заводится, оставишь его на ночь машина работает исправно ничего не глючит.Когда он глючит отключали приборную панель,магнитолу и другие блоки под торпедой и под седеньем ничего не помогает, приборку подкидывали другую,проблема не устранялась.У каго какие соображения?
GameHack вне форума   Ответить с цитированием
Старый 14.08.2014, 17:18   #2 (permalink)
Новичок
 
Регистрация: 20.03.2014
Сообщений: 18
Вы сказали Спасибо: 2
Поблагодарили 2 раз(а) в 2 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Беларусь,Барановичи
Авто: VW Passat B3
По умолчанию

сегодня подкинули блок BODY, он его принял и через 5 минут начались глюки описаные выше, только уже греть машину на солнце не нужно.

Последний раз редактировалось GameHack; 14.08.2014 в 17:20..
GameHack вне форума   Ответить с цитированием
Старый 20.08.2014, 11:49   #3 (permalink)
Новичок
 
Регистрация: 10.06.2014
Сообщений: 43
Вы сказали Спасибо: 1
Поблагодарили 2 раз(а) в 2 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Vladimir
По умолчанию

Появляются ли ошибки в блоках? (Приборка, бодик).
robinson вне форума   Ответить с цитированием
Старый 08.01.2015, 11:59   #4 (permalink)
Новичок
 
Регистрация: 09.10.2012
Сообщений: 62
Вы сказали Спасибо: 1
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: екб
По умолчанию

Цитата:
Сообщение от GameHack Посмотреть сообщение
Здравствуйте!Такая проблема что когда автомобиль постоит на солнце и включаешь зажигание он начинает глючить, стеклоочиститель работает,фары горят,на нажатие кнопок не реагирует, но при этом всём ещё и заводится, оставишь его на ночь машина работает исправно ничего не глючит.Когда он глючит отключали приборную панель,магнитолу и другие блоки под торпедой и под седеньем ничего не помогает, приборку подкидывали другую,проблема не устранялась.У каго какие соображения?


не в подруливом ли переключате проблема ??? там однако тож блок стоит.
freesha вне форума   Ответить с цитированием
Старый 08.01.2015, 18:54   #5 (permalink)
Новичок
 
Регистрация: 20.03.2014
Сообщений: 18
Вы сказали Спасибо: 2
Поблагодарили 2 раз(а) в 2 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Беларусь,Барановичи
Авто: VW Passat B3
По умолчанию

2 месяца машина находилась в ремонте ничего так и не выяснили,хозляин забрал и повёз к дилеру,дальнейшая судьба неизвестна, некоторые блоки в холодильник ставили и феном грели, один раз даже вроде как и выяснили в каком месте греешь и оно начинает глючить но ничего так и не получилось....
GameHack вне форума   Ответить с цитированием
Старый 25.06.2015, 16:12   #6 (permalink)
Новичок
 
Регистрация: 25.06.2015
Сообщений: 1
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Гусев Калининградская обл
Авто: Chrysler Vouger 2.8 CRD
По умолчанию

При запуске автомобиля на щитке приборов загорелась красная лампочка над датчиком температуры после запуска в течении 10 секунд заглох двигатель при следующих запусках ситуация повторилась после очередного запуска при повороте ключа рэле сработало стартер не запустился загорелась лампочка Breker
Козуб Геннадий вне форума   Ответить с цитированием
Старый 17.07.2015, 22:42   #7 (permalink)
Новичок
 
Регистрация: 16.07.2015
Сообщений: 14
Вы сказали Спасибо: 3
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Киев
По умолчанию

Цитата:
Сообщение от Козуб Геннадий Посмотреть сообщение
При запуске автомобиля на щитке приборов загорелась красная лампочка над датчиком температуры после запуска в течении 10 секунд заглох двигатель при следующих запусках ситуация повторилась после очередного запуска при повороте ключа рэле сработало стартер не запустился загорелась лампочка Breker
скорее всего система не считала код ключа или блок wcm (иммобилайзер) ключ считал но код ключа недошол в блок pcm (двигателя) поэтому будет светиться красный индикатор в виде точки или круга.

----------

нужно внимательно посмотреть ошибки по блокам pcm wcm.
sobol5 вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 21:39. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.