Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Ключи зажигания  |  Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > Срочная информация, новости проекта, представление новых участников > Добро пожаловать
Расширенный поиск

Добро пожаловать Раздел форума для представления новых участников, поздравлений, благодарностей. Для новых участников

Купил МВ С3 или просто кирпич


Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 30.12.2016, 11:52   #11 (permalink)
Новичок
 
Регистрация: 03.08.2013
Сообщений: 15
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: ЮФО
По умолчанию

Цитата:
Сообщение от okomliev Посмотреть сообщение
А я никак не могу определится где лучше купить С4

----------

Может кто подскажет?
Привет, я тоже ищу проверенных продавцов на форуме, третий день читаю не могу найти, чтоб купить и пользоваться, постоянно работать не собираюсь, чисто под свой парк авто. Если что нашли киньте в личку.

Нет свободного времени для настройки, установки и чтения форума.
Или с этим прибором SD connect постоянно бывают проблемы? Не важно у кого куплен. Подскажите пожалуйста?
ndenis вне форума   Ответить с цитированием
Старый 01.01.2017, 16:32   #12 (permalink)
Новичок
 
Регистрация: 10.11.2016
Сообщений: 18
Вы сказали Спасибо: 4
Поблагодарили 2 раз(а) в 2 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Киев
Авто: smart 451
По умолчанию

Развернул образ винды на Dell D630 c DAS Xentry 01 2014 скачаный rutracker. Запустил Xentry. Ввожу винкод, пытаюсь зайти в систему авто SMART 451, а оно говорит ошибка инициализации мультиплексора (кирпич С3). Говорит проверьте кабеля или вольтаж. Мультиплексор только приехал из Китая. В чем дело?
Винда должна как-то видеть мулитиплексор? Типа как устройство?
СОМ-порт в диспетчере устройств на ноутбуке я вижу. ЮСБ не работают, так и должно быть?
Может дело в черном списке?
Спасите, а то Новый год не задался. Рою поиск.
prodig вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 03:15. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.