Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > Renault > Диагностика Renault | ремонт электроники
Расширенный поиск

Диагностика Renault | ремонт электроники Обмен опытом в диагностика Renault и ремонте любых ЭБУ. Также здесь обсуждаем нюансы работы со сканером Renault Can Clip.

Renault Megane 3 K4M EDC DC4 проблема с роботом


Like Tree7Likes

Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 21.04.2019, 22:12   #181 (permalink)
Новичок
 
Регистрация: 18.10.2015
Сообщений: 17
Вы сказали Спасибо: 12
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Украина
Авто: Меган 1,5 2013
По умолчанию

Цитата:
После записи VIN через Launch все нормально выходит на репрог и адаптируется. Проверено много раз.
Значит криво залили или проблема вовсе не в блоке, а в том, что вокруг него. Проверяйте сигналы осциллом.
Лаунч предлагает ввести два вина. Если вы делали эту процедуру, то подскажите как правильно их прописывать, может была нарушена последовательность действий? Спасибо.
Lutskvl вне форума   Ответить с цитированием
Старый 21.04.2019, 22:20   #182 (permalink)
Новичок
 
Регистрация: 11.02.2013
Сообщений: 79
Вы сказали Спасибо: 9
Поблагодарили 6 раз(а) в 6 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Украина
Авто: Renault
По умолчанию

это один и тот же вин дважды ввести нужно.
alfarome вне форума   Ответить с цитированием
Сказал Спасибо alfarome за это сообщение:
Lutskvl (23.04.2019)
Старый 21.04.2019, 22:46   #183 (permalink)
Участник тусовки
 
Аватар для Bignode
 
Регистрация: 03.10.2013
Сообщений: 251
Вы сказали Спасибо: 37
Поблагодарили 51 раз(а) в 37 сообщениях
Сказал(а) Фууу!: 20
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: СПб
Exclamation

Цитата:
Лаунч предлагает ввести два вина. Если вы делали эту процедуру, то подскажите как правильно их прописывать, может была нарушена последовательность действий? Спасибо.
Дважды. Второй раз для проверки.
__________________
Санкт-Петербург.
Лужу, паяю, порше пивисом починяю.
Bignode вне форума   Ответить с цитированием
Эти 2 пользователя(ей) сказали Спасибо Bignode за сообщение:
Lutskvl (23.04.2019), megabyteauto (21.04.2019)
Старый 22.04.2019, 00:08   #184 (permalink)
Участник тусовки
 
Регистрация: 12.08.2012
Сообщений: 100
Вы сказали Спасибо: 14
Поблагодарили 14 раз(а) в 12 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Калининград
По умолчанию

Цитата:
Это точно Вы сказали. Прописали вин Лаунчем, не знаю, почему.... Был и Клип и другие варианты. И.....
Для просмотра ссылок или изображений в данном разделе, у Вас должно быть не менее 15 сообщение(ий). Сейчас у Вас 0 сообщение(ий).

ТСМ приказал долго жить. Включается и тут же выключается. Прочитать или записать уже ничего нельзя.

----------


Есть у вас предположение - из-за чего? Читал раньше, что машина сама заводится, после того как выйдешь. Теперь поверил. Эффект не для слабонервных
Для просмотра ссылок или изображений в данном разделе, у Вас должно быть не менее 15 сообщение(ий). Сейчас у Вас 0 сообщение(ий).
У меня такое было (сама заводилась) когда подыхал блок. Причем я бы тоже хотел поподробнее знать, как это возможно - карточка находилась в кармане, а не в гнезде и машина стояла закрытая. Не вникал в структуру иммо на Рено, но мое мнение - где-то там штатная дырка есть. Лаунч к этой машине не подключался.

Последний раз редактировалось KAE39; 22.04.2019 в 00:09..
KAE39 вне форума   Ответить с цитированием
Сказал Спасибо KAE39 за это сообщение:
Lutskvl (23.04.2019)
Старый 10.07.2019, 11:54   #185 (permalink)
Новичок
 
Регистрация: 31.05.2019
Сообщений: 2
Вы сказали Спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Н.Новгород пригород
Авто: scenic
По умолчанию

доброго дня, уважаемые форумчане. прошу совета бывалых.
после замены тсм не проходит адаптация барабанов переключения. сами моторы вращаются в обе стороны исправно, проверено на отстыкованном тсм. имеем две ошибки в тсм именно по двум барабанам. от руки шестерни в коробке вращаются нормально и при адаптации тсм активно их гоняет. иногда барабан 1 ловит положение, ошибка остается только по 2 барабану и включается 1 передача.
предыдущий тсм громко трещал одним мотором, думаю не случилась ли механическая поломка в приводе, правда это был 1 барабан (кот. иногда адаптируется).
клипом сделан репрог 169, вин свой не прописан (вписан чужой), но думаю причина не в этом.
заранее спасибо за дельный совет

Последний раз редактировалось assc; 10.07.2019 в 11:57..
assc вне форума   Ответить с цитированием
Старый 10.07.2019, 15:33   #186 (permalink)
Новичок
 
Регистрация: 31.05.2019
Сообщений: 2
Вы сказали Спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Н.Новгород пригород
Авто: scenic
По умолчанию

Ошибки ес-но
dtc 174092
dtc 174192
assc вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 03:05. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.