Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > Citroen / Peugeot > Диагностика Peugeot / Citroen | ремонт электроники
Расширенный поиск

Диагностика Peugeot / Citroen | ремонт электроники Любые вопросы, связанные с компьютерной диагностикой Peugeot / Citroen и ремонтом ЭБУ. Обмен опытом в настройке автосканеров и работе с Lexia 3 , Diagbox.

сканер Lexia 3 не видит машину


Like Tree27Likes

Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 11.08.2019, 14:49   #841 (permalink)
Новичок
 
Регистрация: 11.08.2019
Сообщений: 2
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Москва
По умолчанию

Искал где в Москве купить недорого автосканер для автомастерской. Наткнулся на сайт Авточекерс [Только для зарегистрированных...], посмотрел каталог и выбрал модель Citroen Lexia+Peugeot Planet 2000 и не только. Привлекательная цена на товары меня порадовала, качество отличное. Советую!
Victor79 вне форума   Ответить с цитированием
Старый 16.08.2019, 01:39   #842 (permalink)
Новичок
 
Регистрация: 26.01.2016
Сообщений: 6
Вы сказали Спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Минская обл.
Авто: Ситроен С4 Гранд Пикассо 1.6 120VTI 2010
По умолчанию

А у меня тоже проблема появилась,первый шнурок отработал три года без проблем,и сдох,купил в китае новый,но и тут проблема,не все блоки видит,реле менять нужно.
zmey71 вне форума   Ответить с цитированием
Старый 16.08.2019, 09:02   #843 (permalink)
Новичок
 
Регистрация: 03.05.2019
Сообщений: 17
Вы сказали Спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: ялта
Авто: B9 TEPEE
По умолчанию

Цитата:
Сообщение от zmey71 Посмотреть сообщение
А у меня тоже проблема появилась,первый шнурок отработал три года без проблем,и сдох,купил в китае новый,но и тут проблема,не все блоки видит,реле менять нужно.
а как определил что реле сдохло?
sergtavr вне форума   Ответить с цитированием
Старый 16.08.2019, 11:56   #844 (permalink)
Новичок
 
Регистрация: 26.01.2016
Сообщений: 6
Вы сказали Спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Минская обл.
Авто: Ситроен С4 Гранд Пикассо 1.6 120VTI 2010
По умолчанию

Проверил реле,шесть штук с сопротивлением 185 ом,и шесть с 115 ом,но тут ещё и в плате проблема,открыл спор.
zmey71 вне форума   Ответить с цитированием
Старый 16.08.2019, 14:38   #845 (permalink)
Новичок
 
Регистрация: 03.05.2019
Сообщений: 17
Вы сказали Спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: ялта
Авто: B9 TEPEE
По умолчанию

Цитата:
Сообщение от zmey71 Посмотреть сообщение
Проверил реле,шесть штук с сопротивлением 185 ом,и шесть с 115 ом,но тут ещё и в плате проблема,открыл спор.
по сопротивлению не скажу, а по платам бардак полный
sergtavr вне форума   Ответить с цитированием
Старый 17.08.2019, 20:14   #846 (permalink)
Новичок
 
Регистрация: 25.11.2018
Сообщений: 30
Вы сказали Спасибо: 13
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 1 раз в 1 сообщении
Откуда: Киев
Авто: Audi A6
По умолчанию

Доброго времени суток, столкнулся с проблемой служила мне верой и правдой Lexia 3 (Полный чип) пока не перестала сама определять VIN, и из 8 имеющийся блоков считывать всего 2. Уж больно видеть как она умирает ) Кто с чем сталкивался в такой ситуации ? Куда грешить ? Фото прилагается ! [Только для зарегистрированных...] [Только для зарегистрированных...]

Последний раз редактировалось Дмитрий4555; 17.08.2019 в 20:19..
Дмитрий4555 вне форума   Ответить с цитированием
Старый 17.08.2019, 22:30   #847 (permalink)
Новичок
 
Регистрация: 03.05.2019
Сообщений: 17
Вы сказали Спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: ялта
Авто: B9 TEPEE
По умолчанию

Цитата:
Сообщение от Дмитрий4555 Посмотреть сообщение
Доброго времени суток, столкнулся с проблемой служила мне верой и правдой Lexia 3 (Полный чип) пока не перестала сама определять VIN, и из 8 имеющийся блоков считывать всего 2. Уж больно видеть как она умирает ) Кто с чем сталкивался в такой ситуации ? Куда грешить ? Фото прилагается ! [Только для зарегистрированных...] [Только для зарегистрированных...]
есть мастер на форуме ему пиши
sergtavr вне форума   Ответить с цитированием
Старый 22.08.2019, 23:55   #848 (permalink)
Новичок
 
Регистрация: 21.01.2019
Сообщений: 1
Вы сказали Спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Кривой Рог
По умолчанию

ice007, День добрый! Прошу помощи в реанимации Лексии.

Последний раз редактировалось kolom; 22.08.2019 в 23:56..
kolom вне форума   Ответить с цитированием
Старый 28.08.2019, 01:35   #849 (permalink)
Новичок
 
Регистрация: 10.01.2015
Сообщений: 1
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Кобрин
По умолчанию

ice007, в двух словах, сломался сканер, дайте Ваши контакты, нужна помощь, спасибо
t-serg вне форума   Ответить с цитированием
Старый 25.09.2019, 09:05   #850 (permalink)
Новичок
 
Регистрация: 24.09.2019
Сообщений: 25
Вы сказали Спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Воронеж
Авто: Skoda&Peugeot
По умолчанию

Сдохла китайская Лексия. Реле не щелкают, блоки не видит, VIN не читает. Прошивка Фуджика через уарт не помогает, переустановка Диагбокса и использование вообще другого ПК не помогает. Внешне: интерфейс чеккер показывает один серийник, после захода в ПП и попытки подключения к блокам, интерфейс чеккер показывает другой серийник. После реподключения шнурка к ЮСБ первоначальный серийник восстанавливается, скриншоты ниже. Внутри: PIC контроллер не грузит сдвиговые регистры, нет вообще никаких сигналов для загрузки и работы. На входах/выходах RA0, RA1 бежит инфа. Напрягают скачки питания 5Вольт, которым управляет Фуджик, так же на скринах приложу. В какую сторону копать, без рабочего шнурка и алгоритма обмена и управления питанием, ума не приложу. Профи - направьте.
Изображения
Тип файла: jpg 1.jpg (120.4 Кб, 20 просмотров)
Тип файла: jpg 2.jpg (121.8 Кб, 20 просмотров)
Тип файла: jpg 3.jpg (100.9 Кб, 17 просмотров)
Тип файла: jpg 4.jpg (99.2 Кб, 14 просмотров)

Последний раз редактировалось Defreez; 25.09.2019 в 09:43..
Defreez вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 09:29. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.