Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > Mercedes > Диагностика Mercedes | ремонт электроники | дооснащение
Расширенный поиск

Диагностика Mercedes | ремонт электроники | дооснащение Обмен опытом, взаимопомощь в диагностике и ремонте электроники автомобилей Мерседес.

ML 400CDI Запускается и глохнет


Like Tree5Likes

Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 06.08.2016, 10:29   #1 (permalink)
Участник тусовки
 
Регистрация: 28.10.2015
Сообщений: 172
Вы сказали Спасибо: 16
Поблагодарили 18 раз(а) в 18 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Екатеринбург
По умолчанию ML 400CDI Запускается и глохнет

ML W163 400CDI WDC1631281X766873
Двигатель запускается и сразу глохнет, вылазят ошибки
Р2001-N3/9(блокуправления CDI) Проверить опорное напряжение
Р2017- 3,7,8 форсунки неверный сигнал

Повторный зпуск возможен только через пару минут,
Но если активациями несколько раз шевельнуть клапана егр запускается и работает, ошибок нет.глушиш и картина повторяется.
Проводка форсунок проверена, питание эбу подавал напрямую.
ЕГР не заклиненый штоки двигаются легко, но под крышками полно сажи
егр на замену илы ЭБУ чудит?

Последний раз редактировалось Btc; 06.08.2016 в 10:34..
Btc вне форума   Ответить с цитированием
Старый 06.08.2016, 15:09   #2 (permalink)
Новичок
 
Регистрация: 05.08.2016
Сообщений: 11
Вы сказали Спасибо: 12
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Млечный путь
Авто: MB-GL-320CDI-2007-X164
По умолчанию

Такой вопрос, Свет в положении 0 горит? Или нет? Переведите выключатель головного света на 0 и заведите машину и скажите горит у вас ближний свет или нет. Есть просто Аналогичный случай на GL. Потому как в нашем случае у GL с такими симптомами светит Ближний на нуле как будто стоит на Auto хотя стоит выключатель на Нуле. Глохнет каждый раз по разному? Иногда через 5 мин иногда через 15? Или сразу глохнет после заводки?
gl320cdi вне форума   Ответить с цитированием
Старый 06.08.2016, 15:22   #3 (permalink)
Завсегдатай
 
Регистрация: 22.02.2014
Сообщений: 488
Вы сказали Спасибо: 11
Поблагодарили 29 раз(а) в 29 сообщениях
Сказал(а) Фууу!: 1
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Украина, Подолье
Авто: W164 320CDI
По умолчанию

Если у GL кнопками на руле выбран "ближний постоянный" - он и будет загораться после запуска...
Variant вне форума   Ответить с цитированием
Старый 06.08.2016, 15:33   #4 (permalink)
Участник тусовки
 
Регистрация: 28.10.2015
Сообщений: 172
Вы сказали Спасибо: 16
Поблагодарили 18 раз(а) в 18 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Екатеринбург
По умолчанию

глохнет через 1-2 сек, при нажатии педали газа на 10-15% работает на 1000-1500 об,питание егр впорядке но оживают только если зайти в активации.

Последний раз редактировалось Btc; 06.08.2016 в 18:14..
Btc вне форума   Ответить с цитированием
Старый 06.08.2016, 23:14   #5 (permalink)
Абориген
 
Аватар для Крымчанин
 
Регистрация: 24.11.2012
Сообщений: 6,835
Вы сказали Спасибо: 295
Поблагодарили 675 раз(а) в 556 сообщениях
Сказал(а) Фууу!: 453
Сказали Фууу! 19 раз(а) в 19 сообщениях
Откуда: Крым
Авто: ДИЗЕЛЬНЫЙ
По умолчанию

Это 163 мыло
Блок управления издох однако

----------

Цитата:
Сообщение от gl320cdi Посмотреть сообщение
Такой вопрос, Свет в положении 0 горит? Или нет? Переведите выключатель головного света на 0 и заведите машину и скажите горит у вас ближний свет или нет. Есть просто Аналогичный случай на GL. Потому как в нашем случае у GL с такими симптомами светит Ближний на нуле как будто стоит на Auto хотя стоит выключатель на Нуле. Глохнет каждый раз по разному? Иногда через 5 мин иногда через 15? Или сразу глохнет после заводки?
Ты читать умеешь или так по накурке пургу несёшь
__________________
все вопросы в личку +79780150215 SCN кодирование и программирование через удаленный доступ
Для просмотра ссылок или изображений в подписях, у Вас должно быть не менее 10 сообщение(ий). Сейчас у Вас 0 сообщение(ий).
Крымчанин вне форума   Ответить с цитированием
Старый 07.08.2016, 00:00   #6 (permalink)
Абориген
 
Регистрация: 24.02.2014
Сообщений: 626
Вы сказали Спасибо: 175
Поблагодарили 95 раз(а) в 81 сообщениях
Сказал(а) Фууу!: 62
Сказали Фууу! 2 раз(а) в 2 сообщениях
Откуда: ЕКБ
Авто: газ21
По умолчанию

Цитата:
Сообщение от gl320cdi Посмотреть сообщение
Такой вопрос, Свет в положении 0 горит? Или нет? Переведите выключатель головного света на 0 и заведите машину и скажите горит у вас ближний свет или нет. Есть просто Аналогичный случай на GL. Потому как в нашем случае у GL с такими симптомами светит Ближний на нуле как будто стоит на Auto хотя стоит выключатель на Нуле. Глохнет каждый раз по разному? Иногда через 5 мин иногда через 15? Или сразу глохнет после заводки?

Я с мурзиками на вы, но интересно подробнее узнать, что за случай?
Al_green вне форума   Ответить с цитированием
Старый 07.08.2016, 00:31   #7 (permalink)
Завсегдатай
 
Регистрация: 20.03.2015
Сообщений: 416
Вы сказали Спасибо: 8
Поблагодарили 23 раз(а) в 22 сообщениях
Сказал(а) Фууу!: 5
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: France
По умолчанию

невероятно, еще кто-то эту фишку не узнал, неужели, на этом еще можно денег заработать )
darkelektrik вне форума   Ответить с цитированием
Старый 07.08.2016, 02:29   #8 (permalink)
Новичок
 
Регистрация: 05.08.2016
Сообщений: 11
Вы сказали Спасибо: 12
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Млечный путь
Авто: MB-GL-320CDI-2007-X164
По умолчанию

Цитата:
Сообщение от Al_green Посмотреть сообщение
Я с мурзиками на вы, но интересно подробнее узнать, что за случай?
Тут читай: [Только для зарегистрированных...]

Цитата:
Сообщение от darkelektrik Посмотреть сообщение
невероятно, еще кто-то эту фишку не узнал, неужели, на этом еще можно денег заработать )
Не подскажешь, что за фишка о чем речь? Я новый в плане диагностики мерсов, не мой профиль, зашел на этот форум потому что хочу себе Нормальный стар Купить для себя лично не для бизнесса а для этого почитать хочу что к чему на форуме про Стар перед покупкой. Если бы не эта бадяга что с машиной произошла то я бы вообще тут не оказался... Ищу схожие случаи в поиске по этому в эту тему попал.

Последний раз редактировалось gl320cdi; 07.08.2016 в 05:10..
gl320cdi вне форума   Ответить с цитированием
Старый 07.08.2016, 05:54   #9 (permalink)
Абориген
 
Аватар для stal
 
Регистрация: 04.06.2014
Сообщений: 2,847
Вы сказали Спасибо: 74
Поблагодарили 140 раз(а) в 131 сообщениях
Сказал(а) Фууу!: 64
Сказали Фууу! 19 раз(а) в 19 сообщениях
Откуда: Tajikistan
Авто: CDI
По умолчанию

Btc, если говоришь после активации егр заводится, так сними фишку с него и пробуй
__________________
Эксперт-это человек, который совершил все возможный ошибки в очень узкой области. (Нильс Бор)
Опыт-это просто слово, которым мы называем свои ошибки (Оскар Уайлд)
stal вне форума   Ответить с цитированием
Старый 07.08.2016, 06:46   #10 (permalink)
Новичок
 
Регистрация: 15.07.2013
Сообщений: 34
Вы сказали Спасибо: 8
Поблагодарили 4 раз(а) в 3 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Казахстан
По умолчанию

Цитата:
Сообщение от Btc Посмотреть сообщение
ML W163 400CDI WDC1631281X766873
Двигатель запускается и сразу глохнет, вылазят ошибки
Р2001-N3/9(блокуправления CDI) Проверить опорное напряжение
Р2017- 3,7,8 форсунки неверный сигнал

Повторный зпуск возможен только через пару минут,
Но если активациями несколько раз шевельнуть клапана егр запускается и работает, ошибок нет.глушиш и картина повторяется.
Проводка форсунок проверена, питание эбу подавал напрямую.
ЕГР не заклиненый штоки двигаются легко, но под крышками полно сажи
егр на замену илы ЭБУ чудит?
У меня пару лет назад на w220 400CDI также чудила. Даже мозг купил не помогло. Проблема была в неправильной подачи питания на ЭБУ ДВС (вроде бы клемма 30 отлично а клемма 15 при выключении зажигания сразу отрубала питание на ЭБУ а должно через 10 или 15 сек) В переднем саме со стороны пассажира реле ставится в двух положениях вот она и вы... все мозги. Реле я так понимаю сам хозяин перепутал когда все подряд тыкал. Может чем поможет данный случай...

А да Сергей ты меня и направил в нужном направлении...

Последний раз редактировалось Евгений_; 07.08.2016 в 06:47..
Евгений_ вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 09:23. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2022, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.