Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > HONDA > Диагностика HONDA | ремонт электроники
Расширенный поиск

Ошибка Р0141 статические показания датчика


Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 27.02.2019, 20:57   #1 (permalink)
Новичок
 
Регистрация: 03.12.2017
Сообщений: 18
Вы сказали Спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Ачинск
По умолчанию Ошибка Р0141 статические показания датчика

Привет. Ситуация следующая, CIVIC Type R 2009г K20Z4.
Вылезла ошибка по некорректным показаниям 2 лямбда зонта.
Согласно официальному мануалу проводили диагностику. Замкнули сперва перемычкой контакты №1,2 на разъеме, все по плану, убедились что зонд умер.
Но после замкнули перемычкой контакты №3,4 на подогреватель зонда.
Вылезла ошибка P0141 и показания стали статичными. Ошибку сбрасываем, обнуляем комп через HDS, скидываем клему все бестолку. Пишет ток подогрева 4,23А. Включается при запуске на пару секунд, и отрубается выдавая чек.
Изучена схема, технология работы подогревателя:
С предохранителя №3 салонного блока идет постоянные 12В на зонд, параллельно сидит MAF. Все целое 12В приходит.
Управление идет минусом с мозгов центральный разъем, 4 пин. Прозвонили жилу, КЗ на корпус нет, провод целый.
В связи с чем вопрос теоретический:
В мозгах стоит контроллер, который во первых мерит ток подогрева, во вторых должен отрубать его если что то не так, например КЗ подогревателя. Могли ли мы спалить часть мозгов на подогрев? Кто нить ремонтировал? Или куда еще капнуть?
Уже установлена новая лямбда, проверена заведомо. Показания не меняются, все статично.
Может у кого то есть схема мозга?
Управление идет тиристором каким нить? И если его включить на КЗ он запрется?

Последний раз редактировалось lok-dog; 27.02.2019 в 21:21..
lok-dog вне форума   Ответить с цитированием
Старый 13.03.2019, 00:23   #2 (permalink)
Новичок
 
Регистрация: 07.01.2013
Сообщений: 44
Вы сказали Спасибо: 3
Поблагодарили 5 раз(а) в 4 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Україна, Львів
Авто: Honda
По умолчанию

спалить всё можно, если спалили, то можно прошить прошивкой без нижней лямбды и забыть, но это по деньгам примерно 200$ что сравнимо с ценой б/у блока, по амперажу примерно 1А должно быть, оригинальный номер нижнего зонда 36532-RSP-E01, а то что вы ставите скорее всего не подходит по сопротивлению

Последний раз редактировалось comand; 13.03.2019 в 00:31..
comand вне форума   Ответить с цитированием
Старый 15.03.2019, 05:09   #3 (permalink)
Новичок
 
Регистрация: 28.02.2019
Сообщений: 16
Вы сказали Спасибо: 0
Поблагодарили 2 раз(а) в 2 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Новосибирск
По умолчанию

Вскрывайте блок, смотрите цепь подогревателя, обычно легко чинится.
Elektronikkk вне форума   Ответить с цитированием
Старый 28.03.2019, 12:43   #4 (permalink)
Новичок
 
Регистрация: 15.06.2015
Сообщений: 8
Вы сказали Спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Барнаул
По умолчанию

у меня на хонде была беда, залило водой фишку на лямбду.
показывало всегда +1,27 вольта и не двигалась.
поменял ламбду - без толку
поменял комп - безтолку.

опытным путем выяснили что коротит в фишке.
промыли фишку - безтолку.

выяснили что пробит чип принимающий сигнал от лямбды, на нем всегда +12в

сделали подтяжку сигнальной линии на землю, не вспомню или 10 или 100 килоом, и все заработало.

---
посмотрите может тоже проблема с разъемами/проводами.

Последний раз редактировалось ArcherFox; 28.03.2019 в 12:44..
ArcherFox вне форума   Ответить с цитированием
Старый 28.03.2019, 17:30   #5 (permalink)
Новичок
 
Регистрация: 25.04.2014
Сообщений: 18
Вы сказали Спасибо: 17
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Россия
Авто: volvo
По умолчанию

Цитата:
Сообщение от Elektronikkk Посмотреть сообщение
Вскрывайте блок, смотрите цепь подогревателя, обычно легко чинится.
спасибо понятно
valentin_pitersk вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 10:28. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.