Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > Ford / Mazda > Диагностика Ford / Mazda | ремонт электроники
Расширенный поиск

Диагностика Ford / Mazda | ремонт электроники Все вопросы, касающиеся диагностики и ремонта электроники автомобилей Ford / Mazda. Работа со сканерами Ford VCM, FORD VCM II и т.п. Установка и настройка VCM IDS.

Mazda CX-9 HVAC


Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 13.02.2018, 23:01   #1 (permalink)
Новичок
 
Регистрация: 17.05.2013
Сообщений: 12
Вы сказали Спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: ярославль
По умолчанию Mazda CX-9 HVAC

Проблема в следующем :
при включении и выключении зажигания включается вентилятор задних пассажиров ( на полную) работает примерно пол минуты и выключается. В это время регулировка скорости не работает. После того как машина завелась, все начинает работать как положено. Регулируется скорость,температура и включение выключение заднего управления.
Hvac через диагностику не читается. Из документации понял , что его ошибки должны на дисплее климата вылезать , но там тоже ни чего нет.
Может кто сталкивался с подобным.
odn вне форума   Ответить с цитированием
Старый 01.03.2018, 22:00   #2 (permalink)
Новичок
 
Регистрация: 17.05.2013
Сообщений: 12
Вы сказали Спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: ярославль
По умолчанию

Отвечу сам себе. Диагностика отражается на красном дисплее, после замыкания спец разъема на землю. Он на жгуте за бардачком. Там естественно ошибок не оказалось. Проблема была в реле включения заднего вентилятора. При выключении зажигания оно залипало как по часам но 15 - 20 секунд и после выкл. зажигания плюс через него включал вентилятор. Вынул реле , постукал его об стол,поставил .Все работает как надо! Конечно надо поменять.
odn вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 08:15. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.