Добро пожаловать на форум по автодиагностике, автосканерам! Чтобы общаться на форуме и получить доступ к информации, пожалуйста, зарегистрируйтесь!









Ключи зажигания  |  Автосканеры, оборудование для диагностики


Вернуться   Форум по автодиагностике, автосканерам, ремонту, обслуживанию и эксплуатации автомобилей > Chrysler / Jeep / Dodge > Диагностика Chrysler / Jeep / Dodge | ремонт электроники
Расширенный поиск

Диагностика Chrysler / Jeep / Dodge | ремонт электроники Все связанное с вопросами ремонта и диагностики Chrysler / Jeep / Dodge обсуждаем тут.

ДВС Крайслер 2.4 не заводится на горячую


Ответ
 
LinkBack Опции темы Поиск в этой теме Опции просмотра
Старый 06.01.2017, 14:30   #11 (permalink)
Новичок
 
Регистрация: 30.03.2016
Сообщений: 31
Вы сказали Спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Сант-Петербуг
Авто: Renault Trafic
По умолчанию

Да все тоже самое
vedmax вне форума   Ответить с цитированием
Старый 06.01.2017, 15:12   #12 (permalink)
Новичок
 
Регистрация: 24.03.2015
Сообщений: 27
Вы сказали Спасибо: 12
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Москва
Авто: нет
По умолчанию

Когда не заводится, проверяй питание по схеме на эбу вольтметром прямо на разъёме. Должно быть напряжение АКБ, не меньше. Похоже что +12 где-то "не полностью" приходит, ( на "горячую" нарушается контакт), а с бустером его хватает.
Мне реле К36 (по заводской схеме) так чудило.
"Чудес не бывает"
Сергей Ник вне форума   Ответить с цитированием
Старый 09.01.2017, 12:27   #13 (permalink)
Новичок
 
Регистрация: 30.03.2016
Сообщений: 31
Вы сказали Спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Сант-Петербуг
Авто: Renault Trafic
По умолчанию

то же самое
vedmax вне форума   Ответить с цитированием
Старый 09.01.2017, 12:29   #14 (permalink)
Новичок
 
Регистрация: 24.03.2015
Сообщений: 27
Вы сказали Спасибо: 12
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Москва
Авто: нет
По умолчанию

Цитата:
Сообщение от vedmax Посмотреть сообщение
то же самое
Сергей Ник вне форума   Ответить с цитированием
Старый 09.01.2017, 12:49   #15 (permalink)
Новичок
 
Регистрация: 24.03.2015
Сообщений: 27
Вы сказали Спасибо: 12
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Москва
Авто: нет
По умолчанию

Что тоже самое? Напряжения в норме?

[Только для зарегистрированных...]
A11 - +12v
A27 - +5v
B29 - +5v
C28 - +12v
C19 - +12v
A9 и A18 масса

Если всё в норме, смотри импульсы с датчика коленвала и распредвала и на горячую.
Сергей Ник вне форума   Ответить с цитированием
Старый 12.01.2017, 22:55   #16 (permalink)
Новичок
 
Регистрация: 03.04.2013
Сообщений: 91
Вы сказали Спасибо: 0
Поблагодарили 6 раз(а) в 6 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Астрахань
Авто: BMW XХХХХ
По умолчанию

Стартер фонит, встречался не один раз. перетряхние его повнимательней еще раз.
GELEN вне форума   Ответить с цитированием
Старый 17.01.2017, 00:59   #17 (permalink)
Новичок
 
Аватар для Balu123
 
Регистрация: 30.08.2016
Сообщений: 19
Вы сказали Спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: РФ
Авто: GX-470
По умолчанию

Попробуй завести не с бака, а с канистры и другим насосом... Было - топливопровод забит.. На холодную после отстоя мусора заводилась машина, чуть поработает, шлам к изгибу трубки подтаскивает и глохла... чуть постояла, шлам осел, опять заводилась..
Balu123 вне форума   Ответить с цитированием
Старый 26.01.2017, 00:05   #18 (permalink)
Новичок
 
Регистрация: 05.05.2015
Сообщений: 17
Вы сказали Спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Беларусь
По умолчанию

расходомер воздуха поменяй
diag77 вне форума   Ответить с цитированием
Старый 26.01.2017, 11:38   #19 (permalink)
Новичок
 
Регистрация: 03.04.2013
Сообщений: 91
Вы сказали Спасибо: 0
Поблагодарили 6 раз(а) в 6 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Астрахань
Авто: BMW XХХХХ
По умолчанию

А где он там стоит??????
GELEN вне форума   Ответить с цитированием
Старый 27.01.2017, 12:13   #20 (permalink)
Новичок
 
Регистрация: 16.03.2013
Сообщений: 6
Вы сказали Спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Sofia
По умолчанию

там датчик абсолютного давления
got вне форума   Ответить с цитированием
Ответ





Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 12:40. Часовой пояс GMT +4.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, vBulletin Solutions, Inc. Перевод:
zCarot
Автодиагностика и автосканеры.