Тема: Ford VCM 2
Показать сообщение отдельно
Старый 05.07.2016, 16:44   #1010 (permalink)
Новичок
 
Регистрация: 27.05.2014
Сообщений: 28
Вы сказали Спасибо: 0
Поблагодарили 4 раз(а) в 4 сообщениях
Сказал(а) Фууу!: 0
Сказали Фууу! 0 раз(а) в 0 сообщениях
Откуда: Москва
По умолчанию

Цитата:
Сообщение от IIpuxog Посмотреть сообщение
Взял себе VCM 2, подскажите какие версии нужно ставить чтоб с маздами работать (в данный момент нужно заменить блок управления двс на сх7 2008) и фордами от 2012 года и старше?
Вроде до версии 96.03 без проблем, а до 100.05 танцы с бубнами надо танцевать но это уже для авто 2016 г.в.

Последний раз редактировалось Dimm27; 05.07.2016 в 16:46..
Dimm27 вне форума   Ответить с цитированием